summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorAndrea Diamantini <adjam7@gmail.com>2013-01-02 10:51:58 +0100
committerAndrea Diamantini <adjam7@gmail.com>2013-01-02 10:53:24 +0100
commitfcbb2f0b7b3aa30ffdc4c37e7bb78eb3558bafa7 (patch)
treef13586c14113f254e7a80761cb87e8dc2fb38802 /CMakeLists.txt
parentFix (stupid) crash while adding favorites via the "+" button (diff)
downloadrekonq-fcbb2f0b7b3aa30ffdc4c37e7bb78eb3558bafa7.tar.xz
Fix qt website
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 298ed8b9..4b628a5f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -92,7 +92,7 @@ ELSE(QT4_FOUND)
MESSAGE(STATUS " Qt library found...................... NO")
MESSAGE(STATUS "")
MESSAGE(SEND_ERROR " rekonq needs at least Qt ${QT_MIN_VERSION}. Please install it and try compiling again.")
- MESSAGE(STATUS " Qt website is at http://qt.nokia.com")
+ MESSAGE(STATUS " Qt website is at http://qt-project.org")
MESSAGE(STATUS "")
ENDIF(QT4_FOUND)