summaryrefslogtreecommitdiff
path: root/data/CMakeLists.txt
diff options
context:
space:
mode:
authorAndrea Diamantini <adjam7@gmail.com>2009-07-26 11:59:05 +0200
committerAndrea Diamantini <adjam7@gmail.com>2009-07-26 11:59:05 +0200
commit8e647e510cdc92c5a5c73f9354e805fd0d2a36aa (patch)
tree5f20a335dc2ae15f70c6b22a69e3a60a0e2bfc80 /data/CMakeLists.txt
parentFixing a bit codestyle and image copy and download (diff)
downloadrekonq-8e647e510cdc92c5a5c73f9354e805fd0d2a36aa.tar.xz
New beautiful pano's loading.mng file
Diffstat (limited to 'data/CMakeLists.txt')
-rw-r--r--data/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/data/CMakeLists.txt b/data/CMakeLists.txt
index e4535e07..93b9f83c 100644
--- a/data/CMakeLists.txt
+++ b/data/CMakeLists.txt
@@ -1,5 +1,5 @@
INSTALL(
- FILES loading.gif
+ FILES loading.mng
DESTINATION ${DATA_INSTALL_DIR}/rekonq/pics
)
@@ -21,4 +21,4 @@ INSTALL(
INSTALL(
FILES webkit-icon.png
DESTINATION ${DATA_INSTALL_DIR}/rekonq/pics
-) \ No newline at end of file
+)