summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 89d0b535..a89dc171 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -53,7 +53,7 @@ ELSE(QT_FOUND)
MESSAGE(STATUS " Qt library found...................... NO")
MESSAGE(STATUS "")
MESSAGE(SEND_ERROR " rekonq needs at least Qt ${QT_MIN_VERSION}. Please install it and try compiling again.")
- MESSAGE(STATUS " Qt website is at http://www.qtsoftware.com")
+ MESSAGE(STATUS " Qt website is at http://qt.nokia.com")
MESSAGE(STATUS "")
ENDIF(QT_FOUND)