summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 532f39b4..51354090 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -42,9 +42,9 @@ MESSAGE(STATUS "")
# Require shared libraries results.
IF(QT_FOUND)
- MESSAGE(STATUS " qt library found............... YES")
+ MESSAGE(STATUS " Qt library found............... YES")
ELSE(QT_FOUND)
- MESSAGE(STATUS " qt library found............... NO")
+ MESSAGE(STATUS " Qt library found............... NO")
MESSAGE(STATUS "")
MESSAGE(SEND_ERROR " rekonq needs at least Qt 4.4.0. Please install it and try compiling again.")
MESSAGE(STATUS " Qt website is at http://www.trolltech.com")
@@ -86,4 +86,4 @@ IF(REKONQ_CAN_BE_COMPILED)
ENDIF(REKONQ_CAN_BE_COMPILED)
-# ===================================================================================================== \ No newline at end of file
+# =====================================================================================================