summaryrefslogtreecommitdiff
path: root/data/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/CMakeLists.txt')
-rw-r--r--data/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/data/CMakeLists.txt b/data/CMakeLists.txt
index e4535e07..93b9f83c 100644
--- a/data/CMakeLists.txt
+++ b/data/CMakeLists.txt
@@ -1,5 +1,5 @@
INSTALL(
- FILES loading.gif
+ FILES loading.mng
DESTINATION ${DATA_INSTALL_DIR}/rekonq/pics
)
@@ -21,4 +21,4 @@ INSTALL(
INSTALL(
FILES webkit-icon.png
DESTINATION ${DATA_INSTALL_DIR}/rekonq/pics
-) \ No newline at end of file
+)