summaryrefslogtreecommitdiff
path: root/src/data/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/data/CMakeLists.txt')
-rw-r--r--src/data/CMakeLists.txt5
1 files changed, 4 insertions, 1 deletions
diff --git a/src/data/CMakeLists.txt b/src/data/CMakeLists.txt
index 0af92f5e..481f8cda 100644
--- a/src/data/CMakeLists.txt
+++ b/src/data/CMakeLists.txt
@@ -1,5 +1,8 @@
INSTALL(
- FILES bg2.png bg.png bot.gif busywidget.gif closed.png loading.mng open.png tile.gif top.png webkit-icon.png category.png button.png
+ FILES
+ bg2.png bg.png tile.gif category.png button.png
+ busywidget.gif loading.mng
+ webkit-icon.png rss-icon.png kget-icon.png ssl-icon.png
DESTINATION ${DATA_INSTALL_DIR}/rekonq/pics
)