aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7e09b83..f0f48c9 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -86,7 +86,7 @@ add_subdirectory(src)
if (Tests)
enable_testing()
find_package(Qt5 COMPONENTS Test REQUIRED)
- add_subdirectory(test)
+ #add_subdirectory(test)
endif()
message("Version='${VerInfo}' bookmark='${VerBookmark}' commit='${VerCommit}'")